simulado-excel
Parabéns. Você completou o quiz.
Você acertou %%SCORE%% de %%TOTAL%% questões.
Sua porcentagem de acerto foi de %%PERCENTAGE%%.

%%RATING%%
Your answers are highlighted below.
Questão 1
(IBADE/Prefeitura de Jaru - RO/Assistente Administrativo/2019)

Numa Planilha Excel considere os seguintes valores B1=4, C1=6 e D1=3. O valor de A1 na fórmula A1=B1*C1+12/D1 será:
A
24
B
28
C
40
D
32
E
18
Explicação da Questão 1: 
A1 = 4*6 + 12/3
A1 = 24 + 4
A1 = 28
Questão 2
(IBADE/Câmara de Porto Velho - RO/Analista Jurídico/2018)

Numa planilha Excel, quando uma formula ou valor referenciado na célula G4 é copiada e colada na linha seguinte, a referência é alterada para G5.

A referência correta à célula G4 evitando que o Excel faça a modificação é:
A
=$G4$
B
=/G4/
C
$G$4
D
*G4*
E
%G%4
Questão 3
(IBADE/Câmara de Porto Velho - RO/Técnico Legislativo/2018)

Numa Planilha Excell considere os seguintes valores b1=3 ,c1=6 e d1=4.

O valorde al na formula a1=(b1*c1+12)/d1-2 é:
A
24
B
36
C
11,5
D
19
E
5,5
Explicação da Questão 3: 
Passo 1: (3*6+12)=30 -> resolva o que está dentro dos parenteses
Passo 2: 30/4 = 7,5
Passo 3: 7,5 - 2,0 = 5,5.
Questão 4
(NC-UFPR/Prefeitura de Curitiba - PR/Agente Administrativo/2019)

Assinale a alternativa que apresenta a fórmula correta para calcular a média aritmética dos quinze valores que estão na coluna B (B1 até B15) de uma planilha no Microsoft Excel.
A
=SOMA(B1:B15)/15
B
MEDIA(B1:B15)
C
=MEDIA(B1:15)*15
D
SOMA(B1:B15)*15
E
=MEDIA(B1:B15)/15
Questão 5
(UFAC/UFAC/Assistente em Administração/2019)

A sintaxe correta da função SE no Microsoft Excel é:
A
=SE(valor verdadeiro;teste lógico;valor se falso)
B
=SE(teste lógico;valor se falso;valor se verdadeiro)
C
=SE(teste lógico;valor se verdadeiro ou valor se falso)
D
=SE(teste lógico,valor se verdadeiro,valor se falso)
E
=SE(teste lógico;valor se verdadeiro;valor se falso)
Questão 6
(INSTITUTO PRÓ-MUNICÍPIO/CRP - 11ª Região (CE)/Técnico Contábil/2019)

A segurança da informação é uma preocupação cada vez maior nas organizações. No Microsoft Excel existe um recurso capaz de proteger especificamente as células bloqueadas. Essa proteção pode ser especificada para formatação, edição de conteúdo, inserção de hiperlink etc. Como é chamado esse recurso?
A
Proteger dados;
B
Proteger planilha;
C
Criptografar arquivo;
D
Proteger pasta de trabalho;
Questão 7
(FGV/Prefeitura de Niterói - RJ/Auxiliar Administrativo/2018)

Observe o trecho de uma planilha Excel exibido a seguir.



A fórmula existente na célula C5 deve ser:
A
=B2.MÉDIA(A1;A4)
B
=B2 + MÉDIA(A:1..A4)
C
=B:2*MÉDIA(A1:4)
D
=B2*MÉDIA(A1:A4)
E
=B$2*MÉDIA(A14)
Questão 8
(FGV/Prefeitura de Niterói - RJ/Auxiliar Administrativo/2018)

Observe o trecho de uma planilha Excel antes e depois da aplicação de um comando de edição.

simulado-excel-21

O comando aplicado é conhecido como:
A
Alinhar;
B
Expandir;
C
Justificar;
D
Mesclar;
E
Sombreamento.
Questão 9
(IBFC/MGS/Advogado/2019)

Analise a seguinte fórmula utilizando funções em uma planilha de Excel: =SOMA(A1:A3)/CONT.NÚM(B1:B3) Assinale a alternativa que contenha a fórmula equivalente indicada acima.
A
=(A1+A3)/CONT.NÚM(B1:B3)
B
=(A1+A3)/CONT.SE(B1:B3;”<>”&””)
C
=(A1+A2+A3)/CONT.NÚM(B1;B2;B3)
D
=(A1+A2+A3)/3
Questão 10
(CONSULPLAN/Câmara de Juiz de Fora - MG/Assistente Legislativo I/2018)

No Microsoft Excel, a ação “Salvar Como” pode ser acionada pelo Menu:
A
Arquivo, Salvar Como ou pela tecla de atalho F12.
B
Arquivo, Salvar Como ou pela tecla de atalho F19.
C
Editar, Salvar Como ou pela tecla de atalho F10.
D
Editar, Salvar Como ou pela tecla de atalho F9.
Quando você terminar, clique no botão abaixo. Se algum item estiver incompleto ele será marcado como incorreto. Ver Resultados
Existem 10 questões incompletas.

Perdeu o primeiro simulado ?

Clique aqui para resolver

DEIXE UMA RESPOSTA

Por favor, digite seu comentário!
Por favor, entre com seu nome aqui